ウィジェットの構築(CX)

スイート
Customer Experience Strategy & Research
製品
Qualtrics

このページの内容

ウィジェットの作成について

ウィジェットはグラフ、チャート、表でデータを動的に表現します。

ウィジェットの選択メニューでは、20種類以上のウィジェットタイプが複数のカテゴリーに分類されています。

  • チャート:プロットやグラフを挿入します。
  • テーブル:テーブルとグリッドを表示します。
  • 分析:主要因の相関関係を特定します。
  • 静的コンテンツ:画像と固定テキストを追加します。
  • その他:自由記述、地域の選択、配信データを表示します。

各ウィジェットの詳細

各ウィジェットの詳細については、以下をご覧ください。

左側のサポートサイトメニューでウィジェットセクションを開き、リストからウィジェットを選択します。
または、検索バーにウィジェット名を入力します。

ウィジェットの追加

任意のダッシュボードページにウィジェットを追加するには、次の手順を実行します。

ページを編集をクリックします。
 

ウィジェットを追加をクリックします。

ヒント:ダッシュボードの下部にウィジェットを追加するだけでなく、ダッシュボード内でウィジェットを追加したい場所にカーソルを合わせ、[追加]をクリックして[ウィジェット]を選択することもできます。

ウィジェットを選択します。

注意: 最適なパフォーマンスを維持するため、1ページあたりのウィジェット数は最大28個にすることをお勧めします。

ウィジェットの編集

ウィジェットタイプはそれぞれ固有ですが、いくつかの基本的な編集機能は標準グラフで実演できます。

ウィジェットを編集するには、次の手順を実行します。

編集したいウィジェットの横にある3つの点をホバーします。
編集をクリックします。
ウィジェットの左側にウィジェット編集ペインが表示されます。

参照データセット

参照されるデータセットは、ウィジェットが使用するダッシュボードデータセット全体を指します。1つのデータセットには多数のソースを含めることができます。したがって、このデータセットは、このダッシュボードでレポートしているアンケートだけでなく、追加したすべてのソースとフィールドが含まれます。

初めてダッシュボードを作成してデータをマッピングする際には、選択できるデータセットは1つしかないことがほとんどです。複数のデータセットを使用する理由と開始方法の詳細については、ダッシュボードでの複数データセットの使用 (CX) を参照してください。

タイトルと説明

タイトルと説明を追加するには、次の手順を実行します。

[タイトル]ボックスをクリックして、ウィジェットに名前を付けます。タイトルが不要な場合は、入力ボックスの内容をクリアします。
説明を追加します。これは、閲覧者が情報アイコン(i)をクリックすると表示されます。
チェックボックスをクリックして、ウィジェットに合計回答数を表示します。

これらのオプションを設定すると、ダッシュボード閲覧者はウィジェットのタイトルをクリックして、ウィジェットの詳細を確認できるようになります。

サイドバーには、ウィジェットのタイトル、ウィジェットの説明、回答数、ウィジェットフィルターが表示されます。

ヒント:これらのフィールドのいずれかがウィジェットオプションで設定されていない場合、そのフィールドは表示されません。

ウィジェットのスタイル

ウィジェットのスタイルは、ダッシュボードのテーマでも設定できます。これらの設定は、ウィジェットの背景を白にするか、タイトルを表示するかに影響します。

個々のウィジェットのスタイルを変更するには:

ウィジェットコンテナのドロップダウンをクリックして、ウィジェットの周りの境界線を編集します。オプションは次のとおりです。
  • オン: ウィジェットの周囲に境界線が表示されます。このウィジェットの背景は白になります。ダッシュボードの背景色をカスタム設定している場合、ウィジェットの可読性を維持するのに役立ちます。
  • オフ:ウィジェットの周りに枠線は表示されず、背景色はダッシュボードに設定されている色と一致します。
  • ダッシュボードのデフォルトを使用:ウィジェットの枠線は、ダッシュボードのテーマオプションで設定されているものと一致します。
ウィジェットヘッダーのドロップダウンを選択して、ウィジェットのタイトルの外観を編集します。オプションは次のとおりです。
  • 常に表示:ウィジェットのタイトルを常に表示します。
  • ホバー時に表示: ダッシュボード閲覧者がウィジェットにマウスカーソルを合わせると、タイトルが表示されます。
  • 表示しない:ウィジェットのタイトルを表示しません。

ヒント:表示オプションはウィジェットによって異なります。各表示オプションの詳細については、特定のウィジェットのサポートページを参照してください。

ラベルと色

ウィジェットの表示タブでは、さまざまな設定の色を変更できます。

表示タブに移動します。
変更したい設定を見つけます。多くの場合、これらは凡例または軸にあります。
ラベルの横にある色をクリックします。
パレットから新しい色を選択します。

ウィジェットのフィルタリング

特定のウィジェットに直接フィルターを追加できます。詳細な手順については、ウィジェットフィルターの追加を参照してください。

ダッシュボード閲覧者は、ウィジェットのタイトルまたはフィルターアイコンをクリックすると、ウィジェットのフィルターを表示できます。

サイドバーには、ウィジェットに追加されたすべてのフィルターが閲覧者に対して表示されます。個々のフィルターをクリックして、ウィジェットに異なる値を適用することもできます。

ウィジェットのグループ化

ウィジェットをグループ化すると、複数のウィジェットが1つのユニットにまとめられます。これにより、グループ内のすべてのウィジェットにウィジェットの表示オプションを適用できます。

ウィジェットグループの作成

ウィジェットグループを作成するには:

編集ボタンをクリックします。このボタンは「編集完了」ボタンに変わります。
ダッシュボードページの下部にあるグループを追加をクリックします。ダッシュボード内でグループを追加したい場所にカーソルを合わせ、追加をクリックしてグループを選択することもできます。
ページから既存のウィジェットをグループにドラッグします。
ヒント: グループ内でウィジェットのサイズと位置を調整できます。
グループを移動するには、上部にあるドットグリッドをクリックし、ページ上の目的の場所にドラッグアンドドロップします。

ウィジェットグループの編集

ウィジェットグループを作成すると、そのグループを変更するためのオプションがいくつか表示されます。ウィジェットグループを編集するには:

ウィジェットグループの右上隅にある横3つの点にカーソルを合わせます。
グループを編集を選択します。
ドロップダウンから希望のグループ化されたウィジェットの動作を選択します。
  • ウィジェットの結合:ウィジェットが同じコンテナ内に表示されます。
  • ウィジェットを分離:ウィジェットはそれぞれ独自のコンテナに分離されます。コンテナは、ウィジェットの背後にある空白スペースです。つまり、ダッシュボードの背景色を選択すると、ウィジェット間のスペースだけでなく、ウィジェットの背景もその色で塗りつぶされます。

ドロップダウンから目的のグループコンテナを選択します。
  • オン:ウィジェットグループはコンテナ内に配置されます。
  • オフ:ウィジェットグループはコンテナ内に配置されません。
  • ダッシュボードのデフォルトを使用:ダッシュボードテーマのコンテナ設定が適用されます。

グループ内のウィジェットをグループ解除するには、横三点リーダーにカーソルを合わせ、グループ解除を選択します。ウィジェットはダッシュボードページ上の同じ位置に維持されますが、グループ化は解除されます。

ウィジェットグループを削除するには、横3つの点にカーソルを合わせ、グループを削除を選択します。これにより、グループからすべてのウィジェットも削除されます。

ウィジェットの指標

多くのダッシュボードウィジェットでは、指標を選択する必要があります。

利用できる指標は次のとおりです。

  • カウント: 選択したフィールドの回答数を表示します (つまり、質問に回答した回答者の数)。

    ヒント: 折れ線グラフ、横棒グラフ、縦棒グラフでは、他のウィジェットよりも多くの方法でカウントの表示方法をカスタマイズできます。カウント指標のオプションを参照してください。

  • 平均:選択したフィールドの平均値を表示します。
  • 最小値: 選択したフィールドの最小値を表示します。
  • 最大値: 選択したフィールドの最大値を表示します。
  • 合計:選択したフィールドのすべての値の合計を取り込みます。
  • ネットプロモータースコア:NPSの質問から批判者、中立者、推奨者を特定します。
  • 相関: 2つのフィールドを選択して、その相関関係を判定します。結果は相関係数(ピアソンのr)として算出され、-1から+1の数値で表されます。最も強い負の相関は-1、最も強い正の相関は+1です。
  • 標準偏差:フィールド内の回答の標準偏差を表示します。

    ヒント:標準偏差のメトリックは、数値グラフ、ゲージチャート、円グラフ、線、棒、表の各ウィジェットに対応しています。

  • トップボックス/ボトムボックス:指定した値の範囲に含まれる回答の割合を表示します。トップボックスは、スケールの上位に分類される回答者の割合です。ボトムボックスは、スケールの最下位に分類される回答者の割合です。
  • サブセット比率メトリック:特定のブランドを選択した人の数を、そのブランドを認知している回答者の数で割った値です。比率を視覚化する場合は、カスタム指標の代わりに使用できます。詳細については、サブセット比率メトリックを参照してください。

    ヒント:このメトリックは、棒グラフ、折れ線グラフ、および表 ウィジェットで利用できます。これらのウィジェットでは、カスタム指標の代わりにサブセット比率指標を使用することをお勧めします。

  • パーセンタイル:パーセンタイルには、特定のフィールドに対する100個の値(またはバケット)のセットが含まれます。回答データから平均などの項目の値が算出され、その値がパーセンタイルリストで検索されて、どのパーセンタイルバケット(リスト内の100個のうちの1つ)に該当するかが確認されます。パーセンタイルメトリックを選択すると、50、75、80などのパーセンタイルと見なされる値が表示されます。以下のパーセンタイルを表示できます。
    • 50%(中央値とも呼ばれます)
    • 75% (第3四分位数または上位四分位数とも呼ばれます)
    • 80%
    • 90%
    • 95%
    • 99%

      例:NPSは0から10までの値で構成される11段階のスケールです。こちらがNPSのパーセンタイルです。
       


      中央値(50パーセンタイル)は5です。これは、スケール上の値の50%が5以下(1、2、3、4)であり、スケール上の値の50%が5より大きい(6、7、8、9、10)ためです。
      75パーセンタイルが8となるのは、回答の75%が8以下で、25%が8より大きいためです。スケールが十分に小さい場合、値は繰り返し出現するため、8は80パーセンタイルにも該当します。

      ヒント:このメトリックは、棒グラフ、折れ線グラフ、および表ウィジェットでのみ利用できます。

  • カスタムメトリクス:作成したカスタムメトリクスを含めます。詳細については、カスタムメトリックのページをご覧ください。
  • 保存済みのベンチマーク: 作成したすべてのベンチマーク。ただし、これはウィジェットにベンチマークを追加するだけで、他のデータは追加されません。ベンチマークと並べて自身のデータを表示し、そのパフォーマンスを測定するには、代わりに以下の比較とベンチマークセクションの手順に従うことをお勧めします。
  • 1回限りのベンチマーク:ウィジェットに1回限りのベンチマークを設定します。ウィジェットに表示するベンチマークデータセット、バージョン、フィールドを選択し、ベンチマーク固有のフィルターを追加できます。

ヒント:新しく追加されたメトリクスは、初期設定では「カウント」に設定されています。

指標の編集

ヒント:新しいメトリックを追加するには、[メトリック]の見出しの下にある[追加]をクリックします。デフォルトのカウントメトリックがウィジェットに追加されます。新しく作成したカウントメトリックをクリックし、以下で説明する変更を加えます。

メトリックをクリックします。
デフォルトでは、メトリックタブが表示されます。
メトリックをクリックして、メトリックタイプを選択します。
ラベルフィールドに、ウィジェットに表示するメトリクスの名前を入力します。

ウィジェットやダッシュボードの設定によっては、追加のオプションを利用できる場合があります。ダッシュボードでの複数データセットの使用(CX)、CXダッシュボードでの回答の重み設定、ウィジェット指標でのローリング計算、ダッシュボードウィジェットでの有意性検定を参照してください。

オプションタブ

[オプション]タブでは、表示する小数点の位置や指標の数値スタイルを変更できます。

次の3つの指標形式を利用できます。

  • 数値:メトリックを直接的な数値として表示します。
  • パーセント:メトリック値をパーセンテージに変換します(例:0.10は10%になります)。
  • 通貨:メトリックを、選択した通貨記号を前に付けた通貨の値として表示します(例:50は$50になります)。

フィルタータブ

メトリック設定ウィンドウの最後のタブはフィルターです。このタブでは、メトリックにフィルターを追加できます。
 

指標のフィルターは、ウィジェットの指標で表示されるデータを制限します。例えば、タイプが「カウント」のメトリックに、5段階の満足度スケールで値1~3のみを含めるフィルターを適用した場合、ウィジェットのカウントにはこの範囲内の回答のみが含まれます。

1つのウィジェットに異なるフィルターを追加する必要がある指標が複数ある場合は、ウィジェットそのものではなく指標に直接フィルターを追加すると便利です。1回限りのベンチマークを設定している場合は、フィルターを使用することもできます。

指標からフィルターを削除したり、フィルターを適用するフィールドを変更したりするには、上部のフィールド名をクリックします。

ヒント:日付フィルターの設定に関する詳細は、サポートページのCXダッシュボードのフィルタリングを参照してください。

上位/下位N値を表示

ウィジェットの指標の上位または下位の値のみを可視化したいと思ったことはありませんか?例えば、テキストトピックを表示するウィジェットがあるものの、データセットに多数のトピックが含まれているとします。すべてのトピックが表示されていると、トピックの外れ値を特定するのが難しい場合があります。ただし、選択したメトリクス(回答数など)の上位または下位の値を最大15件表示することで、ウィジェットに表示されるデータを制限できます。

ヒント:データの上限は、上位/下位の値が有効になる前に適用されます。データセットが大きすぎる場合、上位/下位の値を有効にできず、「表示するデータが多すぎます」と表示されます。この場合、フィルターを使用してウィジェット内に表示されるデータ量を減らす必要があります。その後、上位/下位の値を有効にできます。

以下のウィジェットで上位/下位の値を表示できます。

ウィジェットの指標とディメンションを設定します(ウィジェットに表示するデータを選択します)。各ウィジェットの具体的な設定に関する詳細については、上記のリンク先のページをご覧ください。
ウィジェットのディメンションをクリックします。
上位/下位N値を有効にするをクリックします。
上位または下位のどちらの値を表示するかを選択します。
含める値の数を選択します。
ヒント:最大数は15です。
メトリックを選択します。これは、ウィジェットで積極的に使用されていない場合でも、データセットの任意のメトリックにすることができます。ベンチマークを選択することもできます。
カウント以外のすべてのメトリクスについて、メトリクスの計算に使用するフィールドを選択します。

例:例えば、さまざまな顧客アカウントのNPSスコアを時系列で表示する折れ線グラフウィジェットがあり、CSATスコアが最も低いアカウントを確認したいとします。「CSAT」フィールドで「平均」を選択し、下位の値のみを表示することで、NPSを時系列で追跡しながら、CSATが最も低い顧客アカウントを確認できます。

ヒント:この設定では、データセット内の任意のメトリクスで上位または下位 N 個の値のみを視覚化できます。複数のメトリクスやディメンションが適用されている場合でも、またウィジェットに現在表示されているメトリクスに関係なく、任意のメトリクスの上位/下位N値を有効にすることができます。

ウィジェットの削除

警告: ウィジェットを削除すると、元に戻すことはできません。

単一のウィジェットの削除

編集モードになっていることを確認してください。
ウィジェットの右上にある3つの点をホバーします。
削除をクリックします。
編集中のウィジェットは、編集ペインの下部にあるごみ箱アイコンをクリックして削除することもできます。
はい、このウィジェットを削除しますを選択して、削除を確定してください。

ウィジェットの一括削除

編集モードになっていることを確認してください。 

削除したいウィジェットをクリックします。選択したウィジェットは、チェックマークでハイライトされます。 

ヒント:ページ下部のバナーで、選択したウィジェットの数を確認できます。「すべて選択」をクリックすると、現在のページのすべてのウィジェットを選択できます。

ごみ箱をクリックします。 

Click Remove. 

ウィジェットのサイズ変更と配置

ウィジェットのサイズを変更してページに配置するには、次の手順を実行します。

Make sure you’re in edit mode.
ウィジェットの横枠または右下隅にカーソルを合わせます。サイズ変更の矢印が表示されたら、クリックしてウィジェットが適切な大きさになるまでドラッグします。
ウィジェットにカーソルを合わせます。ウィジェットがグレー表示されている場合、ウィジェットの任意の部分をクリックして画面上でドラッグできます。
gif of a widget being dragged and dropped around the dashboard

ヒント:ウィジェットを移動すると、ページ上の他のすべてのウィジェットが自動的に新しい位置に移動します。

ウィジェットの複製

ウィジェットの正確なコピーを作成するには、次の手順を実行します。

Make sure you’re in edit mode.
ウィジェットの右上にある3つの点をホバーします。
[複製]をクリックします。
複製したウィジェットの配置場所を選択してください。
  • 下: 元のウィジェットの真下にコピーを作成します。
  • ページ下部:ダッシュボードページの下部にコピーを作成します。

ウィジェットを別のページに移動

ヒント:プライベートページ上のウィジェットは、他のプライベートページにのみ移動できます。同様に、公開ページのウィジェットは他の公開ページにのみ移動できます。ウィジェットのプライバシー設定を切り替えたい場合は、代わりにページ全体の公開用または非公開用のコピーを作成する必要があります。

Make sure you’re in edit mode.
ウィジェットの右上にある3つの点をホバーします。
ページに移動にカーソルを合わせます。
最近作成したページのリストから目的のページを選択します。

ウィジェットのエクスポート

ヒント:ダッシュボード閲覧者がウィジェットをエクスポートできるかどうかは、特定のダッシュボード権限によって決まります。CXダッシュボードデータのエクスポートに関する詳細はこちら。

ウィジェットは、いくつかの形式でダウンロードできます。

  • JPG/JPEG: Joint Photographic Experts Groupによる圧縮digital画像形式。  PowerPoint、ソーシャルメディアへのアップロード、または印刷ドキュメント用の画像が必要な場合は、JPG を選択してください。
  • PDF:Adobeのポータブルドキュメントフォーマットです。CXダッシュボードやその他のソフトウェアアプリケーションから独立した文書としてウィジェットをキャプチャする場合はPDFを選択します。PDFビューアーで表示します。PDFは 印刷可能です。
  • CSV:カンマ区切り値形式。ウィジェットのデータを抽出してスプレッドシートまたはデータベースに取り込む必要がある場合はCSVを選択します。
  • XLSX: Excelファイル形式。ウィジェットのデータを抽出し、Excelスプレッドシートに取り込む必要がある場合は、XLSXを選択します。
  • TSV:タブ区切り値ファイル形式。  TSVを選択すると、データを表形式で表示するシンプルなテキストファイルが生成されます。データベース間で情報を交換する際によく用いられます。

    ヒント:ウィジェットをCSV、TSV、またはXLSXにエクスポートする場合、行数の上限は10,000行です。10,000行を超える行はエクスポートに含まれません。さらに、ウィジェットで非表示になっていても、空の行はエクスポートに含まれます。

  • ZIP (アップロードされたファイル): このオプションは、レコードテーブルウィジェットでのみ利用可能です。レコードテーブルからアップロード済みファイルをエクスポートする方法の詳細をご覧ください。

どのタイプのウィジェットでも個別にエクスポートできます。ウィジェットをエクスポートするには:

編集モードになっていないことを確認してください。つまり、[編集を完了] ボタンではなく、鉛筆アイコンが表示されます。
ウィジェットの右上にある3つの点をクリックします。
エクスポートを選択します。
ファイルタイプを選択します。
エクスポートをクリックします。

ウィジェットの区切り線

ウィジェットの区切り線を使用すると、ダッシュボードページを分割して、明確なセクションを作成できます。

区切り線を追加するには:

編集ボタンをクリックします。This button will turn into the Done editing button.
ダッシュボードページの下部にある[区切り線を追加]をクリックします。ダッシュボード内でグループを追加したい場所にカーソルを合わせ、[追加]をクリックして[区切り線]を選択することもできます。
区切り線を移動するには、上部にあるドットグリッドをクリックし、ページ上の目的の場所までドラッグアンドドロップします。
区切り線を編集するには、ウィジェットグループにカーソルを合わせ、左上隅にある横3つの点を選択します。
「編集」を選択します。
ヒント:グループを削除するには、横三点リーダーにカーソルを合わせ、[削除]をクリックします。
既存の色から選択するか、特定の色に対応する16進数コードを入力して、区切り線の色を選択します。
区切り線の太さを選択します。

ウィジェットデータを表示

一部のウィジェットでは、表示されているデータを表形式で閲覧できます。この形式を表示するには、右上のドットにカーソルを合わせ、データを表示を選択します。

ヒント:このオプションを表示するには、ダッシュボードが編集モードではなく表示モードになっている必要があります。

例:表ウィジェットには、各グループに所属する人数が部門別に表示されます。グループが3つ(中立者、推奨者、批判者)、部署が4つ(カスタマーサクセス、エンジニアリング、マーケティング、営業)あるため、「データの表示」ウィンドウには、グループと部署のすべての組み合わせの件数が表示されます(合計12行のデータ)。

「データの表示」は、閲覧権限や編集権限の有無にかかわらず、ダッシュボード上のすべてのユーザーが利用できます。これは、ウィジェットに表示される列やフィールドと同じデータを別の方法で表示するものであり、ダッシュボードユーザーに追加情報が表示されることはありません。

データを表示できるウィジェット

すべてのウィジェットに「データを表示」オプションがあるわけではありません。互換性のあるウィジェットのリストについては、以下を参照してください。

ヒント:キードライバーウィジェットでデータを表示すると、ドライバー、パフォーマンス、重要度、サンプルサイズ、および象限が表示されます。これらのコンセプトを理解するには、キードライバーウィジェットページの解釈セクションを参照してください。

非推奨のウィジェット

新しいウィジェットを追加する際に、メニューに 非推奨のウィジェット というセクションがあることに気づくかもしれません。このセクションでは、一時的に作成することはできますが、より優れたアップグレード版のウィジェットや機能に置き換えられたウィジェットを一覧表示します。

このメニューで「非推奨」と表示されているウィジェットも引き続き使用できます。ただし、最終的にはプラットフォームから削除されます。各ウィジェットの削除のタイムラインは異なります。ウィジェットは、ユーザーへの事前通知なしに削除されることはありません。廃止予定のウィジェットはすべて、プラットフォームから削除される際に自動的に新しいバージョンに移行され、移行プロセス全体を通じて完全に機能します。

ヒント:クアルトリクスは、独自の裁量により、また責任を負うことなく、製品機能の展開時期の変更、プレビューまたは育成中の製品機能の機能変更、あるいは理由の有無を問わず製品機能や機能性をリリースしないことを選択する場合があります。

ある種類のウィジェットが廃止された場合でも、その種類の既存のウィジェットが機能しなくなったり、通知なくダッシュボードから削除されたりすることはありませんので、ご留意ください。ただし、ダッシュボードのパフォーマンスを最大限に確保するために、新しいウィジェットタイプに切り替えることをお勧めします。

注意: 非推奨リストにあるウィジェットは、今後改善のための更新は行われません。廃止予定のウィジェットが想定どおりに動作しない場合は、以下に記載されている推奨の代替ウィジェットに切り替えてください。

推奨ウィジェットの置き換え

ヒント: 新しいウィジェットや廃止された機能など、最新の製品アップデート情報を常に把握しますか?エクスペリエンスコミュニティで毎週配信される製品リリースノートを購読しましょう。

FAQs

CXダッシュボードで配信データに使用できるダッシュボードウィジェットを教えてください。

CXダッシュボードで、チケット発行に特化したウィジェット(例:単一チケットビューアー、チケットリストビューアー、チケットトレンドグラフ、チケット目標ウィジェット)を追加できなくなったのはなぜですか?

チケットレポートCXダッシュボードページのウィジェットにデータが表示されないのはなぜですか?

CXダッシュボードの配信テーブルウィジェットでは、回答率はどのように計算されますか?

CXダッシュボードの他のウィジェットで表示される同じ値のカウントが、数値チャートウィジェットのカウントと一致しません。これはなぜですか?

CXダッシュボードの散布図ウィジェットで回帰式を決定するために使用される方法は何ですか?

キードライバーが特定できたので、CXダッシュボードのキードライバーウィジェットの結果に基づいて、どのようにアクションを起こすべきですか?

CXダッシュボードで、複数の自由記述形式の質問を1つのワードクラウドウィジェットにまとめることはできますか?

州や国のデータは収集しませんでしたが、緯度と経度として自動的に記録された位置情報データがあります。これらの座標を代わりにCX Dashboardsのマップウィジェットで使用できますか?

CXダッシュボードのリッチテキストエディターウィジェットにHTMLやその他のコーディング言語を挿入できますか?

画像はオンラインでホストされていませんが、コンピューターに保存されています。リッチテキストエディター、画像スライドショー、画像ウィジェットに、コンピューター上のファイルの場所から画像を追加できますか?

CXダッシュボードで、レポートでデフォルトで作成されるテーブルと同様の、マトリックスの質問のすべてのデータを表示するシンプルテーブルウィジェットを作成できますか?

CXダッシュボードで、アンケートのNPS質問からNPSスコアを表示するようにゲージチャートウィジェットを設定するにはどうすればよいですか?

ブレークダウンバーウィジェットと積み上げ式のシンプルチャートウィジェットの違いは何ですか?

ダッシュボードプロジェクトは、カスタマーエクスペリエンスの調査にしか使用できないのでしょうか?

指標の合計が100ではなく99や101になるのはなぜですか?

当サポートサイトの日本語のコンテンツは英語原文より機械翻訳されており、補助的な参照を目的としています。機械翻訳の精度は十分な注意を払っていますが、もし、英語・日本語翻訳が異なる場合は英語版が正となります。英語原文と機械翻訳の間に矛盾があっても、法的拘束力はありません。

この記事は役に立ちましたか

いただいたフィードバックはこのページの改善の目的のみに利用します。

素晴らしい! フィードバックありがとうございます!

フィードバックありがとうございます!